Unfiltered HTML Capability is Required

You may may see a notice that your user account can’t access certain fields in the plugin

The reason for this is that users need to have the WordPress unfiltered_html capability in order to access these fields. This is for security purposes.

Make sure your user has this role or use another user account to edit these fields.

[extended]
[extended]
[extended]
[extended]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]
[EXTENDED]